Results 1 to 6 of 6

Thread: RC572 stats not updating

  1. #1
    Junior Member flinchum's Avatar
    Join Date
    Aug 2007
    Location
    Welcome, NC
    Posts
    3

    RC572 stats not updating

    I have seen no RC572 data for the past week. Any idea what's going on?

  2. #2
    Free-DC Semi-retire gopher_yarrowzoo's Avatar
    Join Date
    Mar 2002
    Location
    Santa Ana, CA
    Posts
    3,979
    No Idea will need to look at the logs for that, will do it later..
    Semi-retired from Free-DC...
    I have some time to help.....
    I need a new laptop

  3. #3
    Administrator Bok's Avatar
    Join Date
    Oct 2003
    Location
    Wake Forest, North Carolina, United States
    Posts
    22,116
    Blog Entries
    13
    They look ok to me, last update was last night as expected ???

    http://stats.free-dc.org/stats.php?page=proj&proj=rc572

  4. #4
    Junior Member flinchum's Avatar
    Join Date
    Aug 2007
    Location
    Welcome, NC
    Posts
    3
    I was looking at this page:
    http://stats.free-dc.org/stats.php?p...2&team=Free-DC

    All zeroes...

  5. #5
    Administrator Bok's Avatar
    Join Date
    Oct 2003
    Location
    Wake Forest, North Carolina, United States
    Posts
    22,116
    Blog Entries
    13
    ok, yeah, I can see what you mean now. Bizarre...

    hmm, I see one possible error. Will debug it tomorrow..

    Bok

  6. #6
    Administrator Bok's Avatar
    Join Date
    Oct 2003
    Location
    Wake Forest, North Carolina, United States
    Posts
    22,116
    Blog Entries
    13
    fixed it...

    should be up to date now (totals at least..)

    Bok

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •